所有iOS App必須要在2016年初全面使用iPv6!

ios-9

Apple 剛剛宣布所有iOS App必須要在2016年初全面使用iPv6,Apple 今年在WWDC宣布iOS 9支援iPv6,雖然大家都知道iPv4資源已經枯竭,但是iPv4目前還是大家最習慣,使用率最高的ip版本。至於將來如果App沒有使用iPv6的話一般Apple 會駁回要送出到App Store的App,如果自己是App開發者要注意啊!

 

iOS-9-must-use-ipv6

Clark Chen

我是 “Clark's 電腦知識日記簿” 站長,有著永不放棄的精神,目標以最快的速度研究出最完美的結果。如果各位有任何問題,歡迎留言,我會盡全力回答。

我是 “Clark's 電腦知識日記簿” 站長,有著永不放棄的精神,目標以最快的速度研究出最完美的結果。如果各位有任何問題,歡迎留言,我會盡全力回答。

Clark Chen

我是 “Clark's 電腦知識日記簿” 站長,有著永不放棄的精神,目標以最快的速度研究出最完美的結果。如果各位有任何問題,歡迎留言,我會盡全力回答。

發表迴響

你的電子郵件位址並不會被公開。 必要欄位標記為 *